Ticket #23 (new bugs)

Opened 13 years ago

pnfs-postgresql download for dcache 1.7.0

Reported by: chancs88@… Owned by: omsynge
Priority: trivial Milestone:
Component: pnfs/chimera Keywords:
Cc: Sub Version:

Description

Hi,

I am trying out dcache 1.7.0 for the first time on my redhat linux machine. According to the dcache online manual, http://www.dcache.org/manuals/Book/in-install.shtml secton 1.2, I need to install pnfs-postgresql-<version>-<release>.i386.rpm

I could not find the pnfs-postgresql rpm at http://www.dcache.org/downloads/1.7.0/index.shtml Could someone point me to the right page to download the right pnfs-postgresql rpm, which works with dcache 1.7.0.

Thanks.

Jeffrey

Note: See TracTickets for help on using tickets.